Ajouts.

Mots-clés : ,

Ce sujet a 71 réponses, 13 participants et a été mis à jour par  deux par deux @2par2, il y a 5 mois.

15 sujets de 31 à 45 (sur un total de 72)
  • Auteur
    Messages
  • #8427

    guss @guss
    Participant

    y’a rien à faire niveau HTML. ^^

    #8428

    FreeStorm @freestorm
    Participant

    Si faut boire des bière et regarder l’écran je sais faire :-)

    Plus sérieusement, hésite pas a demander un coup de main
    Suis juste pas fort pour ajouter du contenu, suis plus coté administration de serveur

    #8429

    guss @guss
    Participant

    -Ajout d’un FAVico (tout le monde s’en fout et en plus tans que votre navigateur nettoyera pas son cache, vous l’verrez pas)
    -Ajout de la Galerie sur le site ( http://www.lelug.ch/lelug/index.php/galerie/ )
    -Remaniement de la catégorie Lien du site ( http://www.lelug.ch/lelug/index.php/liens )

    Reste pas grand chose à fignoler, je pense qu’on arrive plus ou moins à un bon résultat la!
    Reste 2/3 trucs à changer de couleur sur le forum, mais ça urge pas.

    #8430

    guss @guss
    Participant

    Après test au boulot ( ou je suis en ce moment ) Le site web ne fonctionne pas sur Internet Explorer 8.0. J’vais pas m’amuser à réparer ça, normalement vous avez tous mis à jour IE, ou vous surfez sur un autre navigateur, donc y’a pas de soucis :D

    #8431

    guss @guss
    Participant

    -ajout d’un nouveau filtre anti spammer à l’inscription. En espérant que ça aide à régler le problème de spam.

    #8432

    captainsmog @captainsmog
    Participant
    Guss wrote:
    -ajout d’un nouveau filtre anti spammer à l’inscription. En espérant que ça aide à régler le problème de spam.

    Ça fait plaisir! :)

    On espère très fort que ça limitera le spam de m…!

    #8433

    guss @guss
    Participant

    ça commence à me saouler de supprimer 200 comptes par semaine XD

    #8434

    guss @guss
    Participant

    -remise à zéro du forum.
    J’ai réinstallé intégralement le forum pour la mise à jour vers la version 1.5.8
    Normalement celui ci devrait pouvoir renvoyer des mails. Espérons que ça marche.

    #8435

    captainsmog @captainsmog
    Participant

    Um grand merci, Guss!

    #8436

    guss @guss
    Participant

    ça marche pas :lol:

    #8437

    captainsmog @captainsmog
    Participant

    :lol: :lol: :lol:

    #8438

    swiss-lego @swiss-lego
    Participant

    y a un soucis sur le site, en page d’accueil le lien dans le texte pour l’onglet « liens » est mort

    #8439

    guss @guss
    Participant
    Swiss-lego wrote:
    y a un soucis sur le site, en page d’accueil le lien dans le texte pour l’onglet « liens » est mort

    Je vois pas du tout de quoi tu parles, qui prouve? Hein? Y’a pas d’preuve qu’il était mort! :lol:

    #8440

    swiss-lego @swiss-lego
    Participant

    ah tiens, on dirait que je me suis trompé :lol:

    #8441

    guss @guss
    Participant

    Modification du système d’inscription.
    Ceci est un paris risqué, si demain soir le forum est plein de spammer, c’est que ça n’a pas marché :D

15 sujets de 31 à 45 (sur un total de 72)

Vous devez être connecté pour répondre à ce sujet.